ordi sur "verify DMI ... success" après installat

Toute l'aide dont vous avez besoin sur Windows Seven se trouve ici.

Modérateur: Modérateur

Règles du forum
.
Merci de consulter la charte du forum avant de poster.
Rappel : Le langage SMS n'est pas toléré sur ce forum. Les demandes d'aide écrites en SMS ou formulées dans un français trop approximatif ne seront pas traitées.

ordi sur "verify DMI ... success" après installation W7

Messagepar fgk2 » 13 Fév 2010, 00:28

Bonsoir !
Je suis tout penaud... :pct:

fier d'avoir réussi à installer une mise à niveau vers Win7 sur mon vieil ordinateur que j'avais rebooté aux paramètres d'usine pour l'occasion, :yes: , je me vois donc dans l'obligation, oh combien attendue de faire les mises à jour d'usage.

je profite des jolis courbes graphiques de ce bijou de présentation (j'en fait un peu trop, non? :?) et me lance dans les updates.
De multiples (84 en tout) intallations plus tard, l'ordi se redémarre tout seul et fonctionne enfin à pleine puissance.

Une fois fini ma session, je l'éteint de la manière la plus élégante possible et découvre qu'il nécessite encore un peu d'installation de mise à jour...... :eek:
bref. j'obtempère et espère, en le faisant redémarrer, qu'il pourra enfin me laisser avec ces updates.
Mais le chacal se bloque sur le fameux écran noir, lettres blanches, et ce texte impitoyable :
"veritying DMI pool data ........."
"Update New Data to DMI ! Update success"
puis l'écran se fige...

je cherche dans les forums, tente le boot du DD, du CD (en ayant placé le CD de W7, au cas où l'installation serait mal faite), mais le CD ne tourne même pas dans le lecteur.

Pourtant, dans le Bios, il est bien reconnu, la diode du lecteur s'allume quand j'allume l'ordi et le CD tourne, mais pas quand j'en aurais besoin, lors du Boot... ::rrhh::
Tout semble en place, les IDE en Auto, ... le "load fail-safe", ... j'ai tout tenté :8)

Alors après ce long préliminaire, me voici en train simplement de vous demander toute votre science : :help:

si besoin, ma config :
Carte mère
SMBios version 2.5
AMD690GM-M2 V4.03
Bios: Phoenix Technologies, LTD 6.00 PG 05/02/2008 taille: 512Kb
Chipset
Northbridge: ATI RS690/RS690M
Southbridge: ATI SB600
Processeur
AMD Phenom X4 9550 Agena Socket AM2+ (940) (@65 nm) 2200 Mhz ( L1I: 4 x 64 Ko, L1D: 4 x 64 Ko, L2:
4 x 512 Ko, L3: 2048 Ko )
Mémoire
Mémoire physique totale: 3072 Mo, Type: DDR2, @333.3MHz, 5.0-5-5-15-1T
DDR2 PDP Systems PSD21G6672 1024 Mo PC2-5300 (333 Mhz)
DDR2 PDP Systems PSD22G6672 2048 Mo PC2-5300 (333 Mhz)
Carte Graphique
nVidia Corporation G84 [GeForce 8600 GT] (512 Mo)
Périphériques IDE
SAMSUNG HD321KJ CP100-12 (SATA II, 298.09 Go, tampon: 16 Mo)

merci !!!!!!!!!!!! :ok:)
FGK²
fgk2
Membre
Membre
 
Messages: 9
Enregistré le: 22 Nov 2007, 01:52

Re: ordi sur "verify DMI ... success" après installation W7

Messagepar fgk2 » 13 Fév 2010, 00:28

Re: ordi sur "verify DMI ... success" après installat

Messagepar fgk2 » 13 Fév 2010, 11:38

Bonjour,
Après quelques autres tentatives, j'ai déconnecté le DD, puis tenté un boot à partir du CD (W7), et j'ai eu accès à la réinstallation de W7... par contre, le souci, après avoir activé en ligne, un redémarrage est demandé et le redémarrage plante toujours au même endroit...

juste une info qui aura peut etre son importance : dans la dernière ligne

"Verifying dmi pool data .....
AMD data change ... update New data to DMI ! Update success"
...ce serait le processeur qui pose problème ?
j'ai aussi tenté de redémarrer en ne laissant qu'une barette mémoire pour voir si l'une d'entre elle serait à l'origine du problème, et elles sont chaque fois bien reconnues, mais ca ne résoud pas le problème.
donc toujours si ces infos vous aident à me trouver ce problème ... sigh :P))
merci par avance
FGK²
fgk2
Membre
Membre
 
Messages: 9
Enregistré le: 22 Nov 2007, 01:52

Re: ordi sur "verify DMI ... success" après installat

Messagepar Renard » 14 Fév 2010, 10:33

Salut,
Tu as un problème de boot.
1) Le disque dur où est installé Seven est-il en "First Boot" dans le bios ?
2) Combien de disques durs sur cette machine ?
3) As-tu installé Seven sur une des partitions de ton disque dur faites autrefois avec XP, Seven, Partiton Magic ou je ne sais quoi ou bien Seven occupe t'il toute la place sur le disque dur ?
Mise en garde
Ne vous faites pas aider par plusieurs forums en même temps, les différentes consignes de réparation pouvant entrer en interaction.
Avatar de l’utilisateur
Renard
Webmaster - Site admin
Webmaster - Site admin
 
Messages: 11524
Enregistré le: 07 Mar 2006, 05:17
Localisation: Carcassonne

Re: ordi sur "verify DMI ... success" après installat

Messagepar fgk2 » 15 Fév 2010, 16:54

désolé du retard (chinese new year oblige !)
en fait, oui, j'ai installé l'unique DD en first boot, et W7 a été installé sur le vista installé d'origine sur le DD (comme je le disais dans mon message, j'ai d'abord remis à zero l'ordi en vista et j'ai upgradé en W7)
le plus bizarre, c'est que quand je le réinstalle, il fonctionne, puis lorsque je l'active, il plante...
le boot disparaît quand il est activé ? :???:
merci !
FGK²
fgk2
Membre
Membre
 
Messages: 9
Enregistré le: 22 Nov 2007, 01:52

Re: ordi sur "verify DMI ... success" après installat

Messagepar Renard » 15 Fév 2010, 17:13

Essaye Super Grub Disk
Je ne te garantie pas que ça fonctionne mais au point où tu en es. :-?
Mise en garde
Ne vous faites pas aider par plusieurs forums en même temps, les différentes consignes de réparation pouvant entrer en interaction.
Avatar de l’utilisateur
Renard
Webmaster - Site admin
Webmaster - Site admin
 
Messages: 11524
Enregistré le: 07 Mar 2006, 05:17
Localisation: Carcassonne

Re: ordi sur "verify DMI ... success" après installat

Messagepar leure » 05 Avr 2010, 20:46

bonjour j'ai eu le même problème est mes recherche ont abouti à ça est la :( miracle :-) essayer est dites moi si ça marche chez vous? :?

EN ANGLAIS

Hi

Had the same problem, but managed to cure it - do the following and pass this info on, I know how helpful things like this can be when trying for days on end to get something working

I installed a fresh copy of Windows 7, got the same error "Verifying DMI Pool Data" and hanging.

To fix this boot from the windows 7 dvd again, select the Repair Windows section, select the command prompt option, type BOOTREC.EXE /FIXBOOT and hot enter, close the command prompt and select restart - all is now ok P.S This also works for Windows Vista

EN FRANCAIS

Salut

eu le même problème, mais a réussi à le guérir - faire ce qui suit et passer cette info, je sais comment les choses utiles, comme cela peut être lors de la tentative des journées entières de travail pour obtenir quelque chose

que j'ai installé une nouvelle copie de Windows 7, mais j'ai la même erreur "Vérification DMI Pool Data" et la pendaison.

Pour résoudre ce problème de démarrage de Windows 7 DVD, sélectionnez la section de réparation de Windows, sélectionnez la commande Options, tapez Bootrec.exe / FIXBOOT et entrez chaude, fermer l'invite de commande et Sélectionnez redémarrer - tout est ok maintenant PS Ceci fonctionne également pour Windows Vista
leure
Membre
Membre
 
Messages: 1
Enregistré le: 05 Avr 2010, 20:42

Re: ordi sur "verify DMI ... success" après installat

Messagepar azazel » 02 Aoû 2011, 16:41

Bonjour je suis tombé par hasard sur cette "astuce " et je voulais remercier enormement leure .
ca marche pour moi et mon probleme de verify ......
MERCI
azazel
Membre
Membre
 
Messages: 1
Enregistré le: 02 Aoû 2011, 16:37


Retourner vers Forum Windows 7

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Ce site utilise des pages PHP entièrement recyclables