W7 connecté internet mais moteurs de recherche marchent pas

Votre connexion à Internet est instable ou en panne, votre navigateur vous cause des problèmes ou votre réseau refuse de fonctionner...vous êtes au bon endroit.

Modérateur: Modérateur

Règles du forum
.
Merci de consulter la charte du forum avant de poster.
Rappel : Le langage SMS n'est pas toléré sur ce forum. Les demandes d'aide écrites en SMS ou formulées dans un français trop approximatif ne seront pas traitées.

W7 connecté internet mais moteurs de recherche marchent pas

Messagepar zzzz » 05 Mai 2014, 16:24

Voilà : Je suis sur Win7 , et la barre des tâches m'indique que je suis connecté par câble à internet (ce qui est le cas). Lorsque j'essaye de faire "résoudre problèmes" , aucun problème ne se manifeste. MAIS lorsque je vais sur Firefox ou explorer , je tombe sur une page blanche , avec rien de chargé , et si je tape l'URL (par ex) de google , rien ne charge : Explorer me fait savoir qu'il ne peut charger la page...
J'ai essayé pas mal de choses : REboot livebox et redémarrer PC , Regarder dans les "Panneau de configuration\Réseau et Internet\Connexions réseau" les IPv4 et autre DNS et réseau local pour voir si rien ne clochait ... En désespoir de cause , j'ai fait une analyse Malwarebytes pour voir si rien ne clochait sur l'ordi , rien ...

Voici ce que m'affiche ipconfig dans la commande :
Microsoft Windows [version 6.1.7601]
Copyright (c) 2009 Microsoft Corporation. Tous droits réservés.

C:\Users\Rainfray>ipconfig

Configuration IP de Windows


Carte réseau sans fil Connexion réseau sans fil :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Ethernet Connexion au réseau local :

Suffixe DNS propre à la connexion. . . : home
Adresse IPv6 de liaison locale. . . . .: fe80::dc03:de59:f37b:7546%11
Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.12
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Passerelle par défaut. . . . . . . . . : 192.168.1.1

Carte Tunnel isatap.{A37FE75F-9B43-4006-9593-8B2CE30E1B14} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Tunnel Teredo Tunneling Pseudo-Interface :

Suffixe DNS propre à la connexion. . . :
Adresse IPv6. . . . . . . . . . . . . .: 2001:0:9d38:6ab8:28f3:1bca:3f57:fef3

Adresse IPv6 de liaison locale. . . . .: fe80::28f3:1bca:3f57:fef3%13
Passerelle par défaut. . . . . . . . . : ::

Carte Tunnel isatap.home :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . : home
zzzz
Membre
Membre
 
Messages: 1
Enregistré le: 05 Mai 2014, 16:20

Publicité

Re: W7 connecté internet mais moteurs de recherche marchent pas

Messagepar Renard » 12 Mai 2014, 08:49

Salut,

Même problème que celui-ci.
Mise en garde
Ne vous faites pas aider par plusieurs forums en même temps, les différentes consignes de réparation pouvant entrer en interaction.
Avatar de l’utilisateur
Renard
Webmaster - Site admin
Webmaster - Site admin
 
Messages: 11597
Enregistré le: 07 Mar 2006, 05:17
Localisation: Carcassonne


Retourner vers Problèmes Internet, le réseau et le partage de connexion

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

cron

Ce site utilise des pages PHP entièrement recyclables