Demarrage très lent après desinfection (WIN10)

Concerne vos problèmes de virus, troyens, rootkit, pages publicitaires. Analyse de votre PC et éradication de virus.
Seules les personnes habilitées par l'administration peuvent aider et participer aux réponses dans ce forum.

Modérateur: Modérateur

Règles du forum
.
Merci de consulter la charte du forum avant de poster.
Rappel : Le langage SMS n'est pas toléré sur ce forum. Les demandes d'aide écrites en SMS ou formulées dans un français trop approximatif ne seront pas traitées.

Seuls MoJac, Marie, Pierre13, TopXM, chantal11, tomtom95 et jjcojax sont autorisés à répondre sur ce forum.

Demarrage très lent après desinfection (WIN10)

Messagepar SirLoie » 20 Déc 2017, 11:32

Bonjour à tous,

mon pc portable MSI (Modèle : GT72VR 6RE Dominator Pro), tournant sur WIN10, met énormément de temps à démarrer malgré l'installation de l'OS sur le SSD et ce depuis mon infection par un Virus/malware.

Même après désinfection (j'ai posté auparavant sur ce forum) le pc met toujours autant de temps pour démarrer (et je suis sûr que maintenant il est clean!)

Mon problème en détail :

Quand je l'allume, une fois sur deux il m'affiche un écran noir avec seulement la souris de visible et ce indéfiniment, et dans l'autre cas, il met (chrono en main) 5 minutes pour démarrer !

J'ai alléger comme j'ai pu le démarrage en désactivant les applis les plus pompantes.


En vous remerciant d'avance ! :ok:)

Config :

OS : WIN10 Famille 64bits
Processeur : i7-6700HQ 2.60GHz
RAM : 16Gb
Carte Graphique : NVIDIA GeFORCE GTX 1070 (8Gb VRAM)
SirLoie
Membre
Membre
 
Messages: 6
Enregistré le: 30 Nov 2017, 17:11

Re: Demarrage très lent après desinfection (WIN10)

Messagepar SirLoie » 20 Déc 2017, 11:32

Re: Demarrage très lent après desinfection (WIN10)

Messagepar Pillou69 » 20 Déc 2017, 12:10

Bonjour,

Tu peux vérifier l'état de Windows si le système n'est pas endommagé en cliquant avec le bouton droit sur le menu démarrer, puis en choisissant l'invite de commande en mode admin, ou powershell en mode admin suivant le cas, puis taper cette commande suivi de la touche "entrée" : sfc /scannow

laisser travailler, cela peut-être assez long. si il trouve des erreurs il va les corriger, si il y a des erreurs qui ne peuvent pas être corrigées, utilise toujours à partir de l'invite de commande en mode admin cette commande pour analyser l'image système de Windows :

Dism /Online /Cleanup-Image /ScanHealth

pareil, laisser travailler cela sera long. Si il n'y à pas d'erreur, il va te le dire, si au contraire l'image est endommagée, il te dira «"Le magasin de composants est réparable"' dans ce cas utilise la commande suivante pour savoir quelles sont les erreurs :

Dism /Online /Cleanup-Image /CheckHealth

puis cette commande pour faire une réparation :

Dism /Online /Cleanup-Image /RestoreHealth


bon courage et tiens nous informé.
Dominique
Afin d'obtenir une réponse avec le maximum de précision, veillez à donner la configuration de votre ordinateur. (système d'exploitation, processeur, mémoires, carte graphique...)
Merci de poster les résultats d'analyses en pièces jointes.
Image
Avatar de l’utilisateur
Pillou69
Super Modérateur
Super Modérateur
 
Messages: 1583
Enregistré le: 04 Sep 2012, 16:32
Localisation: Nièvre


Retourner vers Supprimer les virus - Désinfection PC

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Ce site utilise des pages PHP entièrement recyclables