[résolu] Gel du PC

Pour toutes les questions concernant les périphériques (problèmes audio, vidéo, imprimante ...), la connexion de votre matériel, son dysfonctionnement ou la recherche de pilote.

Modérateur: Modérateur

Règles du forum
.
Merci de consulter la charte du forum avant de poster.
Rappel : Le langage SMS n'est pas toléré sur ce forum. Les demandes d'aide écrites en SMS ou formulées dans un français trop approximatif ne seront pas traitées.

[résolu] Gel du PC

Messagepar choupette01 » 17 Fév 2007, 16:52

Bonjour a Tous :)
J'ai présentement un petit probleme que je vous explique
Lorsque j'ouvre un dossier volumineux comme ma musique et que je me promene dans celui-ci ily as des gel ca arrete une seconde pui ca repart
Aussi avec google earth ca pars puis ca gele et rien a faire pour le repartir :-?

Image
Merci de votre attention :C)
choupette01
Membre
Membre
 
Messages: 14
Enregistré le: 02 Jan 2007, 04:11

Re: [résolu] Gel du PC

Messagepar choupette01 » 17 Fév 2007, 16:52

Messagepar ortale » 17 Fév 2007, 18:35

Bonsoir Choupette01,

C'est arrivé d'un coup ?

A la suite d'une installation matérielle ou logicielle ou de tout autre événement ?

Vérifie d'abord ceci :

Ferme toutes tes applications.

Ouvre le gestionnaire des tâches (ctrl+alt+suppr) à l'onglet "Processus".

Clique deux fois sur le titre de la colonne "processeur" afin d'afficher le % par ordre décroissant.

Et regarde si, d'une part, le % de processus inactif du système est aux alentours de 98 %? et d'autre part si, au bas de la fenêtre du gestionnaire, le % d'UC utilisée, sans aucune action de ta part, est aux alentours de 4 %.

Ce sont les valeurs normales quand aucune application n'est sollicitée.

Si tu n'as pas ça, dis nous ce qu'il en est.

:H)
Avatar de l’utilisateur
ortale
Site admin
Site admin
 
Messages: 5358
Enregistré le: 07 Mar 2006, 08:59
Localisation: BASTIA

Messagepar choupette01 » 17 Fév 2007, 18:53

ortale a écrit:Bonsoir Choupette01,

C'est arrivé d'un coup ?

A la suite d'une installation matérielle ou logicielle ou de tout autre événement ?

Vérifie d'abord ceci :

Ferme toutes tes applications.

Ouvre le gestionnaire des tâches (ctrl+alt+suppr) à l'onglet "Processus".

Clique deux fois sur le titre de la colonne "processeur" afin d'afficher le % par ordre décroissant.

Et regarde si, d'une part, le % de processus inactif du système est aux alentours de 98 %? et d'autre part si, au bas de la fenêtre du gestionnaire, le % d'UC utilisée, sans aucune action de ta part, est aux alentours de 4 %.

Ce sont les valeurs normales quand aucune application n'est sollicitée.

Si tu n'as pas ça, dis nous ce qu'il en est.

:H)

D'abord merci pour ton aide
Faut dire qu'il y as une semaine on m'as réinstaller mon xp car il ne voulait plus que démarrer en mode sans échec
On dirait bien que c'est a partir de cette date que je m'en suis appercu
Avant cela je n'avait pas de probleme et j'avait google earth sur mon ordi
Image
A+
choupette01
Membre
Membre
 
Messages: 14
Enregistré le: 02 Jan 2007, 04:11

Messagepar ortale » 17 Fév 2007, 19:09

Il y a eu quelque chose de spécial pour que ton xp ne puisse redémarrer qu'en mode sans échec ?

Vérifie dans le gestionnaire de périphériques s'il n'y a pas quelque chose en erreur (Point d'exclamation ou d'interrogation jaune)

Démarrer > panneau de configuration > système > onglet "matériel" > gestionnaire de périphériques
Avatar de l’utilisateur
ortale
Site admin
Site admin
 
Messages: 5358
Enregistré le: 07 Mar 2006, 08:59
Localisation: BASTIA

Messagepar choupette01 » 17 Fév 2007, 19:35

ortale a écrit:Il y a eu quelque chose de spécial pour que ton xp ne puisse redémarrer qu'en mode sans échec ?

Vérifie dans le gestionnaire de périphériques s'il n'y a pas quelque chose en erreur (Point d'exclamation ou d'interrogation jaune)

Démarrer > panneau de configuration > système > onglet "matériel" > gestionnaire de périphériques

Tu as raison j'ai essayer de réparer avec le cd mais rien a faire
Image
Image
Image
Merci
choupette01
Membre
Membre
 
Messages: 14
Enregistré le: 02 Jan 2007, 04:11

Messagepar ortale » 17 Fév 2007, 19:50

Tu as les pilotes de ta carte-mère ?
Avatar de l’utilisateur
ortale
Site admin
Site admin
 
Messages: 5358
Enregistré le: 07 Mar 2006, 08:59
Localisation: BASTIA

Messagepar choupette01 » 17 Fév 2007, 19:58

ortale a écrit:Tu as les pilotes de ta carte-mère ?

oui dois-je remettre la disquette et réinstaller nous l'avions réinstaller a partir du site internet pour avoir les derniers maj
Merci
choupette01
Membre
Membre
 
Messages: 14
Enregistré le: 02 Jan 2007, 04:11

Messagepar ortale » 17 Fév 2007, 20:40

nous l'avions réinstaller a partir du site internet pour avoir les derniers maj


Pardon, mais je ne comprends pas...

Quand tu as réinstallé XP suite au problème de démarrage en MSE, tu les avais installés, ces pilotes ?

C'est pour quelle carte mère (marque et modèle) ?

Quels sont les fichiers en ta possession ?
Modifié en dernier par ortale le 17 Fév 2007, 21:07, modifié 1 fois.
Avatar de l’utilisateur
ortale
Site admin
Site admin
 
Messages: 5358
Enregistré le: 07 Mar 2006, 08:59
Localisation: BASTIA

Messagepar choupette01 » 17 Fév 2007, 21:05

ortale a écrit:
nous l'avions réinstaller a partir du site internet pour avoir les derniers maj


Pardon, mais je ne comprends pas...

Quand tu as réinstallé XP suie au problème de démarrage en MSE, tu les avais installés, ces pilotes ?

C'est pour quelle carte mère (marque et modèle) ?

Quels sont les fichiers en ta possession ?

Salut
oui ma cartes maitresse était deja la mais ns avons été chercher le son ac 97 je crois
Ma carte est une asus k8n (nvidia nforce3) socket 754
Excuse moi mais comme tu peut voir je suis novice dans le domaine
C'est plutot ma carte video que ns avon mis a jour
Merci de ta patience 8-)
choupette01
Membre
Membre
 
Messages: 14
Enregistré le: 02 Jan 2007, 04:11

Messagepar ortale » 17 Fév 2007, 21:23

Et tu n'as pas le cd de drivers livré avec ton PC ?


Il faut installer ce driver

Description

nVIDIA nForce3 Chipset Driver for Windows 2000/XP
Win2K ethernet NRM driver version 4.42 (WHQL)
WinXP ethernet NRM driver version 4.42 (WHQL)
Win2K/XP ethernet NAM driver firewall version 4.48 (WHQL)
Network management tools version 4.16
GART driver version 3.77 (WHQL) with updated uninstaller files
SMBus driver version 4.04 (WHQL) with updated uninstaller files
Installer version 5.03
Win2K IDE 2.6 driver version 4.46 (WHQL) with updated uninstaller files
WinXP IDE 2.6 driver version 4.46 (WHQL) with updated uninstaller files
Avatar de l’utilisateur
ortale
Site admin
Site admin
 
Messages: 5358
Enregistré le: 07 Mar 2006, 08:59
Localisation: BASTIA

Messagepar choupette01 » 18 Fév 2007, 00:05

ortale a écrit:Et tu n'as pas le cd de drivers livré avec ton PC ?


Il faut installer ce driver

Description

nVIDIA nForce3 Chipset Driver for Windows 2000/XP
Win2K ethernet NRM driver version 4.42 (WHQL)
WinXP ethernet NRM driver version 4.42 (WHQL)
Win2K/XP ethernet NAM driver firewall version 4.48 (WHQL)
Network management tools version 4.16
GART driver version 3.77 (WHQL) with updated uninstaller files
SMBus driver version 4.04 (WHQL) with updated uninstaller files
Installer version 5.03
Win2K IDE 2.6 driver version 4.46 (WHQL) with updated uninstaller files
WinXP IDE 2.6 driver version 4.46 (WHQL) with updated uninstaller files

Un GROS Merci Ortale
Tout fontionne tres bien et j'ai enfin retrouver mon ordi d'avant
:bum: :-o :bum: :-o :-) :-)
choupette01
Membre
Membre
 
Messages: 14
Enregistré le: 02 Jan 2007, 04:11

Messagepar ortale » 18 Fév 2007, 00:10

Super :(

Télécharge tous les drivers pour ta carte sur le site d'Asus et fais-toi un cd avec...comme ça tu seras tranquille en cas de nouvelle réinstallation

:H)
Avatar de l’utilisateur
ortale
Site admin
Site admin
 
Messages: 5358
Enregistré le: 07 Mar 2006, 08:59
Localisation: BASTIA

Re: [résolu] Gel du PC

Messagepar zimou13 » 14 Fév 2018, 17:44

Bonjour, J'ai de gros soucis avec mon PC ( il tourne sous XP! ) :colere2: En faite le problème c'est que le PC se fige assez régulièrement (quand je dis qu'il se fige c'est tout le PC par exemple même les temps de chargement sans gelés). Je comprend pas d'où cela peut venir! Peut être un programme malveillant... Par contre j'ai mon graveur CD qui foire j'ai remarqué ça... (parfois je ne peut plus l'ouvrir et si je redémarre le PC avec un peu de chance je pourrais a nouveau l'ouvrir) Peut être que le "gelage" du PC est en lien avec ce problème. Autre remarque: je peut enlever le "gelage" en faisant control+alt+supr plusieurs fois (ça prend plusieurs seconde environ 15)

Message publicitaire supprimé[Modération]
zimou13
Membre
Membre
 
Messages: 4
Enregistré le: 18 Jan 2018, 22:01

Re: [résolu] Gel du PC

Messagepar le tchacaïre » 27 Fév 2018, 13:45

bonjour, après une mise à jour de windows 10 sur mon pc portable acer E1-771G il n'a plus redémarré écran gris. J'ai changé le disque dur après avoir appris qu'il en serait peut être la cause mais windows 10 ne s'est jamais instalé dessus. Windows me signale qu'il y a un problème. Si vous avez une réponse à ce problème merci de bien vouloir me l'indiquer.
En l'attente de votre réponse, cordialement
je n'ai jamais remis le pc en configuration usine et c'est la première fois que j'instale windows 10 sur ce portable
Est-ce que cela peut provenir de la carte mére de plus le clavier fonctionne très mal depuis.
Modifié en dernier par le tchacaïre le 27 Fév 2018, 15:49, modifié 1 fois.
le tchacaïre
Membre
Membre
 
Messages: 2
Enregistré le: 27 Fév 2018, 11:58

Re: [résolu] Gel du PC

Messagepar Pillou69 » 27 Fév 2018, 14:13

Bonjour,

Avez-vous un message d'erreur lors des précédentes installation de Windows 10 ? il serait bien de nous en dire un peu plus.
Dominique
Afin d'obtenir une réponse avec le maximum de précision, veillez à donner la configuration de votre ordinateur. (système d'exploitation, processeur, mémoires, carte graphique...)
Merci de poster les résultats d'analyses en pièces jointes.
Image
Avatar de l’utilisateur
Pillou69
Super Modérateur
Super Modérateur
 
Messages: 1591
Enregistré le: 04 Sep 2012, 16:32
Localisation: Nièvre

Suivante

Retourner vers Problèmes matériel

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Ce site utilise des pages PHP entièrement recyclables