Ouverture de liens dans un message impossible [resolu]

Si votre messagerie (Outlook, Thunderbird, Gmail, Windows Mail ect...) vous pose un problème, c'est par ici qu'il faut venir poser votre question.

Modérateur: Modérateur

Règles du forum
.
Merci de consulter la charte du forum avant de poster.
Rappel : Le langage SMS n'est pas toléré sur ce forum. Les demandes d'aide écrites en SMS ou formulées dans un français trop approximatif ne seront pas traitées.

Ouverture de liens dans un message impossible [resolu]

Messagepar SUTTER » 15 Sep 2008, 17:26

Bonjour,

Je rencontre le problème suivant:
Lorsque je pointe sur 1 lien dans 1 message, je n'arrive pas à aller sur ce lien.
Merci de votre aide
SUTTER
Membre
Membre
 
Messages: 1
Enregistré le: 15 Sep 2008, 17:21
Localisation: FURIANI (2B)

Publicité

Messagepar Renard » 15 Sep 2008, 22:22

Bonjour,
Et où ça ? (Internet, Email, msn, partout, etc ...)
Mise en garde
Ne vous faites pas aider par plusieurs forums en même temps, les différentes consignes de réparation pouvant entrer en interaction.
Avatar de l’utilisateur
Renard
Webmaster - Site admin
Webmaster - Site admin
 
Messages: 11600
Enregistré le: 07 Mar 2006, 05:17
Localisation: Carcassonne

Problème avec l'ouverture de liens

Messagepar STR2B » 18 Sep 2008, 15:24

Renard Bonjour

le problème apparement se trouve dans mes Mails et dans tout.
Lorsque j'ouvre un mail et qu'un lien est proposé, je n'arrive pas à l'ouvir, de m^me dans Internet explorer.
La page "Wanadoo" s'ouvre et reste blanche et 1 fenêtre s'affiche et m'indique: Windows ne trouve pas '(null)' Vérifiez que vous avez entrer le nom correctement et essayez à nouveau.Pour rechercher 1 fichier, cliquez sur Démarrer, rechercher.
je ne vois pas d'où viens le problème
Merci de la Réponse.
t.sutter@wanadoo.fr
STR2B
 

Messagepar Renard » 18 Sep 2008, 19:07

:ss) "Démarrer" :ss) "Exécuter" et tape "regedit" puis appuie sur la touche "Entrée".
Dans la fenêtre de gauche, navigue jusqu’à la clé
Code: Tout sélectionner
HKEY_CLASSES_ROOT\CLSID\{C90250F3-4D7D-4991-9B69-A5C5BC1C2AE6}

Fais un clic droit sur cette clé et supprime-la.
Ferme Internet Explorer s'il ne l'est pas déjà et relance-le.
Si le problème persiste, redémarre ton ordinateur.
Mise en garde
Ne vous faites pas aider par plusieurs forums en même temps, les différentes consignes de réparation pouvant entrer en interaction.
Avatar de l’utilisateur
Renard
Webmaster - Site admin
Webmaster - Site admin
 
Messages: 11600
Enregistré le: 07 Mar 2006, 05:17
Localisation: Carcassonne

Probleme de lien (ouverture)

Messagepar SLIDER » 19 Sep 2008, 12:02

Renard Bonjour,

Merci pour ton aide que je garde sous le coude, car je pense avoir trouver la solution.
Explications: Il semblerait que 1 utilitaire ait modifié 1 ou des fichiers.
J'ai donc effectué un "sfc /scannow" et j'ai recontrolé les commandes suivantes:
regsvr32 Urimon.dll
regsvr32 Shdoccvw.dll
regsvr32 Oleaut32.dll
regsvr32 Actxprxy.dll
regsvr32 Mshtml.dll
regsvr32 Shell32.dll
Tout semble re fonctionner. Merci encore pour ta patience.
SLIDER
 


Retourner vers Messagerie électronique

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Ce site utilise des pages PHP entièrement recyclables