[Resolu] Plantage après instalation d'un antivirus

Ce forum vous aidera à resoudre vos ennuis avec Vista, posez ici les questions relatives à ce systéme d'exploitation.

Modérateur: Modérateur

Règles du forum
.
Merci de consulter la charte du forum avant de poster.
Rappel : Le langage SMS n'est pas toléré sur ce forum. Les demandes d'aide écrites en SMS ou formulées dans un français trop approximatif ne seront pas traitées.

Re: Plantage après instalation d'un antivirus

Messagepar Jumbo67 » 13 Mar 2015, 07:09

Bonjour Tomtom95.

Merci pour tous les liens d'utilisation D'Avira que tu m'as envoyé. Je pense que je vais pouvoir passer à la dernière phase: la désinstallation des outils et la purge avec delfix. A ce propos je voulais savoir comment bien désinstaller les outils. Plutôt manuellement dans le le panneau de configuration et programmes? Ou utiliser un outils comme CCleaner? Sinon je trouve que mon ordi met beaucoup de temps pour activer Avira. Une fois arriver sur le bureau, il faut bien 3 minutes pour que le logo s'affiche dans la barre des taches et 10,15 secondes pour qu'il soit activer. Je n'ai que 2 gigats de Ram. Est ce que c'est pour ça? Si ça ne t'embête pas j'aurais bien voulu savoir ce qui c'est passé lors de l'installation d'AVG? Qu'est ce qui a fait que ça a planté le système? Si tu as une explication sans rentrer dans les détails.

En attente de ta réponse pour les manips sur la désinstallation des outils, bonne journée et encore merci.
Jumbo67
Forumeur accro
Forumeur accro
 
Messages: 249
Enregistré le: 17 Fév 2015, 14:06

Re: Re: Plantage après instalation d'un antivirus

Messagepar Jumbo67 » 13 Mar 2015, 07:09

Re: Plantage après instalation d'un antivirus

Messagepar tomtom95 » 13 Mar 2015, 11:32

Bonjour jumbo67,

A ce propos je voulais savoir comment bien désinstaller les outils.
Plutôt manuellement dans le le panneau de configuration et programmes?
Ou utiliser un outils comme CCleaner?

Ni l'un ni l'autre L'outil DelFix va s'en occuper
Après pour le reste de fichier d'outil sur le bureau , ce sera manuellement avec une clique droite et supprimer.

Si ça ne t'embête pas j'aurais bien voulu savoir ce qui c'est passé lors de l'installation d'AVG?
Qu'est ce qui a fait que ça a planté le système?

Déjà, je ne sais pas sur quel site vous avez récupéré l'antivirus AVG 2015
(Des versions exotiques son proposer sur certains sites )
D'où importance de télécharger sur le site de l'éditeur les logiciels

En dehors que votre système n'était pas à jour et bourrer de conflits.
Que vous aviez plusieurs infections sur le pc et sur les supports externes (Clé usb)
Je pense que toutes ces raisons peuvent expliquer pourquoi tous ces problèmes. :)


Reprendre la procédure de l'outil Delfix et de prendre le temps de lire les conseils qui suivent. :c)

Pour le temps faire une défragmentation du pc avec Defraggler vous avez le lien de téléchargement et du tutoriel
Sur cette page >> https://www.micro-astuce.com/Forum/plantage-apres-instalation-antivirus-t7532-75.html

Désactiver du démarrage de Windows les programmes qui se lancent inutilement
    Télécharger la derniére version Ccleaner Slim sans barre de recherche sur votre Bureau.
    Le dernier en bas de page Ccleaner Slim
  • Cliquez sur "ccsetup_slim.exe"
    Installe-le en laissant seulement les options suivantes cochées :
    Ajouter un raccourci sur le Bureau
    Contrôler automatiquement les mises à jour de CCleaner
  • Ouvrez ccleaner > options > avancé >
  • Décochez la case effacer uniquement les fichiers temporaires de windows datant de plus de 24h
  • Puis dans surveillance Décochez les cases Activer la surveillance du système et Activer la surveillance
    Lance le Nettoyage
  • Clique sur Analyser et nettoyeur et supprimer ce qu'il trouve.
  • Pour les applications qui se lancent au démarrage
    Dans Outils >> clique sur Démarrage
    Dans l'onglet Windows -> en bas à droite, clique sur Enregistrer dans un fichier
    Enregistre le fichier startup.txt sur ton Bureau
  • Héberge les rapports startup.txt sur le site https:////www.cjoint.com
    puis copie/colle le lien fourni dans ta prochaine réponse.

Avec tes navigateurs installe la nouvelle version Adobe Flash Player 17.0.0.134
https://get.adobe.com/fr/flashplayer/
Pensez à décocher l'Offre facultative avant de télécharger.

A+
Signature:
Je ne prends pas de prise en charge en message privé posté vos sujets sur le forum Merci
Pour information : Sans réponse à votre sujet dans les 3 jours, il sera supprimé de mes suivis.
Avatar de l’utilisateur
tomtom95
Modérateur
Modérateur
 
Messages: 1210
Enregistré le: 30 Oct 2014, 13:25

Re: Plantage après instalation d'un antivirus

Messagepar Jumbo67 » 14 Mar 2015, 20:39

Bonsoir Tomtom95.

Je viens de faire la manip avec delfix dont voici le lien du rapport:
http://cjoint.com/?ECouLgrpEdw

Merci pour les explications mais je ne sais pas sur quel site ma soeur a pris le lien pour télécharger AVG.

Est ce que je peux faire le nettoyage avec Ccleaner Slim avant de faire la défragmentation, car j'ai commencé à lire le tutoriel de Deffragler pour l'installation et ça me parait très compliqué. Je ne sais pas comment l'installer car il faut choisir les options à cochés et je ne sais pas lesquelles choisir. Peux tu m'éclairer sur le sujet?
je vais télécharger Flash Player.

Merci à toi et bonne soirée. A+
Jumbo67
Forumeur accro
Forumeur accro
 
Messages: 249
Enregistré le: 17 Fév 2015, 14:06

Re: Plantage après instalation d'un antivirus

Messagepar tomtom95 » 14 Mar 2015, 21:03

Bonsoir jumbo67,

C'est bon pour le rapport Delfix. :sour)

Oui vous pouvez passer Ccleaner
Configure-le comme indiquer et ne faire qu'analyse puis nettoyer
Ne fait rien au niveau registre.

Deffragler est simple à installer et utiliser
Télécharge l'outil
clique-droit sur exécutable > exécuter en tant qu'administrateur
Laisse la configuration par défaut
Lance l'outil >> clique sur Analyser
Clique sur la petite flèche et sur Défragmenter
Image
Signature:
Je ne prends pas de prise en charge en message privé posté vos sujets sur le forum Merci
Pour information : Sans réponse à votre sujet dans les 3 jours, il sera supprimé de mes suivis.
Avatar de l’utilisateur
tomtom95
Modérateur
Modérateur
 
Messages: 1210
Enregistré le: 30 Oct 2014, 13:25

Re: Plantage après instalation d'un antivirus

Messagepar Jumbo67 » 15 Mar 2015, 06:33

Bonjour Tomtom95.

Voici le le lien du rapport fait avec la manipulation de Ccleaner Slim en suivant tes indications:
http://cjoint.com/?ECpgEHifgGs

Par contre je ne sais pas comment et à quelle fréquence il faudra que j'utilise l'outil Ccleaner à l'avenir, et si il faut que je le fasse avec les mêmes indications que tu m'as donné à chaque fois pour faire le nettoyage. Peux tu m'éclairer sur le sujet. Merci.
J'ai téléchargé Adobe Flash Player avec le lien que tu m'as donné et je vais m'attaquer à la défragmentation avec défraggler. Je te tiens au courant une fois la manip effectuée.

Merci et bonne journée.
Jumbo67
Forumeur accro
Forumeur accro
 
Messages: 249
Enregistré le: 17 Fév 2015, 14:06

Re: Plantage après instalation d'un antivirus

Messagepar Jumbo67 » 15 Mar 2015, 09:11

RE Bonjour Tomtom95.

Je viens de faire la manipulation avec defraggler dont voici le résultat de la défragmentation du C:

Statut

Défragmentation terminé
Santé du disque: BON

Résultat de l'analyse:
4965 fichiers fragmentés(6,6 GB)
31828 fragments totaux
14% fragmenté

Etat actuel
3 fichiers fragmentés(2,4 GB)
7 Fragments totaux
5% fragmenté

Vitesse de lectures aléatoires; 3,47 MB/s

Voilà je ne sais pas trop à quoi cela correspond l'Etat Actuel.
Ok je pense que ça tire à sa fin pour mon problème. Je vais avoir quelques questions à te poser si ça ne te déranges pas une fois terminer pour l'utilisation de certains outils.

Merci encore pour ton aide et en attente d'une réponse comme disait jacques Martin BON Dimanche(Ma culture télé et un peu ancienne).

A+
Jumbo67
Forumeur accro
Forumeur accro
 
Messages: 249
Enregistré le: 17 Fév 2015, 14:06

Re: Plantage après instalation d'un antivirus

Messagepar tomtom95 » 15 Mar 2015, 11:58

Bonjour jumbo67,

Ccleaner seulement le nettoyeur :sour)
vous pouvez l'utiliser pour supprimer les fichiers temporaires selon votre besoin
exemple le soir quand vous fermez votre ordinateur.

Désactiver avec ccleaner les programmes inutile qui ce lance au démarrage de windows.
Les programmes ne sont pas supprimer voici une aide en image pour les désactiver
Désactiver ou réactiver des logiciels avec CCleaner
Désactiver ceci:

Oui HKCU:Run BgMonitor
Oui HKLM:Run AppleSyncNotifier
Oui HKLM:Run InCD Nero AG
Oui HKLM:Run iTunesHelper
Oui HKLM:Run NeroFilterCheck Nero AG
Oui HKLM:Run QuickTime Task
Oui HKLM:Run SMSERIAL Motorola Inc


C'est ok pour la défragmentation.
La défragmentation consiste à regrouper les fragments de fichiers éparpillés sur le disque
Ce qui permet d'optimiser les temps d'accès du disque dur
il n'est pas nécessaire de la faire très souvent on va dire (une fois tous les deux mois)

Ok je pense que ça tire à sa fin pour mon problème.
Je vais avoir quelques questions à te poser si ça ne te déranges pas une fois terminer pour l'utilisation de certains outils.

Si je peux vous répond aucun problème :sour)
Signature:
Je ne prends pas de prise en charge en message privé posté vos sujets sur le forum Merci
Pour information : Sans réponse à votre sujet dans les 3 jours, il sera supprimé de mes suivis.
Avatar de l’utilisateur
tomtom95
Modérateur
Modérateur
 
Messages: 1210
Enregistré le: 30 Oct 2014, 13:25

Re: Plantage après instalation d'un antivirus

Messagepar Jumbo67 » 16 Mar 2015, 15:29

Bonjour Tomtom95.

Merci pour les explications sur Cclerner et le tutoriel. J'ai donc désactivé les programmes que tu m'as indiqué pour accélérer le démarrage de l'ordinateur mais ça ne change rien Avira met toujours autant de temps pour être actif( 2 à 3 minutes). C'est pas grave faut faire avec. En ce qui concerne Avira j'ai essayé D'intaller l'option gratuite qu'il propose " Browser Safety"qui protège sur le Web mais je n'ai pas réussi. J'ai cliqué sur installer sur le logo et une fenêtre s'est ouverte avec encore le bouton installer et j'ai recliqué et là ça m'a dit Veuillez Patienter Quelques Instants pour l'installation. Mais au bout de 10 minutes toujours rien. J'ai donc fermé. je ne sais pas si c'est possible d'avoir cette option ou si il faut attendre plus longtemps.

Autre chose j'ai Malwarebytes Anti-Malwares qui expire dans 2 jours car c'est la version d'essai que j'ai téléchargé. Je pense que c'est important d'avoir cet outil. Est ce que tu peux me donner un lien sécurisé pour le télécharger et si il y a des choses à décocher lors de l'installation. Merci d'avance.

Ecoute je pense qu'on va pouvoir mettre le problème comme résolu( indique moi comment faire sur le forum ).

j'aimerai te remercier encore une fois pour ton implication et ton dévouement pour mon problème qui n'était pas simple à résoudre surtout avec une personne comme moi qui n'y connait rien. En tout cas j'ai appris des choses à cause de ce problème. Merci aussi pour tous les conseils et les tutoriels explicatifs( j'ai de quoi potassé).

Bonne journée à toi

Jumbo67.
Jumbo67
Forumeur accro
Forumeur accro
 
Messages: 249
Enregistré le: 17 Fév 2015, 14:06

Re: Plantage après instalation d'un antivirus

Messagepar tomtom95 » 16 Mar 2015, 16:06

Bonjour jumbo67, :sour)

Vous pouvez essayer de télécharger Browser Safety sur le site Avira

Malwarebytes Anti-Malwares au moment de sont installation
il faut décocher la case
Image
Au mieux désinstalle la version d'essai puis reprendre la procédure de mon message du 02 Mar 2015, 23:17
pour le réinstaller
plantage-apres-instalation-antivirus-t7532-45.html

Ecoute je pense qu'on va pouvoir mettre le problème comme résolu( indique moi comment faire sur le forum )

    Comment passer un sujet en résolu
  • Allez jusqu'au premier message de votre sujet puis cliquez sur Editer
  • Positionnez-vous au début du titre et ajoutez [Résolu]
  • Cliquez sur le bouton Envoyer pour valider et c'est tout !

Content d'avoir pu vous apporter mon aide pour vos problèmes.
Prudence sur le net

Bonne continuation :H)
Signature:
Je ne prends pas de prise en charge en message privé posté vos sujets sur le forum Merci
Pour information : Sans réponse à votre sujet dans les 3 jours, il sera supprimé de mes suivis.
Avatar de l’utilisateur
tomtom95
Modérateur
Modérateur
 
Messages: 1210
Enregistré le: 30 Oct 2014, 13:25

Re: Plantage après instalation d'un antivirus

Messagepar Jumbo67 » 17 Mar 2015, 06:41

Bonjour Tomtom95.

Je vais encore te demander de m'aider sur 2, 3 trucs avant de clore le sujet . J'ai essayé d'installer Browser Safety mais il y a une petite fenêtre qui s'affiche en haut à gauche quand je clic sur installer juste avant l'adresse du site dans la barre qui me dis Firefox empêche le logiciel de s'installer . Mais il y a un bouton Ajouter. Est ce que si je clic dessus ça va marché? Peut on passer en force?

A propos de Malwarebytes le lien que tu m'as donné c'est la version d'essai. Je n'arrive pas à trouvé un site sécurisé qui propose la version gratuite ou il faut décocher l'installation de la version Prémium. Peux tu m'aider?

Sinon est ce que le lien que tu m'as donné pour sécurisé Firefox avec Noscipt Adblock et WOT fait la même chose que Malwarebytes?

Et enfin c'est insuportable mais dès que j'ouvre une page avec firefox sur un site j'ai pleins de publicités qui s'affiche et même des vidéos qui se lancent toutes seules. Est ce que j'ai mal téléchargé Firefox ou c'est normal? Et peux tu me conseiller un logiciel à installer pour bloquer les pubs qui s'affiche.

Merci d'avance :ok:)
Jumbo67
Forumeur accro
Forumeur accro
 
Messages: 249
Enregistré le: 17 Fév 2015, 14:06

Re: Plantage après instalation d'un antivirus

Messagepar tomtom95 » 17 Mar 2015, 12:17

Bonjour jumbo67,

A propos de Malwarebytes le lien que tu m'as donné c'est la version d'essai

Normalement il y a les deux possibilité au moment de l'installation (comme sur ma capture)

Lien de téléchargement officiel gratuit https:////fr.malwarebytes.org/antimalware/
Avant de l'installer ,désinstalle l'autre version de Malwarebytes

J'ai essayé d'installer Browser Safety Firefox empêche le logiciel de s'installer . Mais il y a un bouton Ajouter

Oui cliquez sur Ajouter

Sinon est ce que le lien que tu m'as donné pour sécurisé Firefox avec Noscipt Adblock et WOT fait la même chose que Malwarebytes?

Non ce n'est pas la même chose Malwarebytes c'est un outil pour désinfecté

Adblock Plus Bloque les publicités
https://addons.mozilla.org/fr/firefox/addon/adblock-plus/
WOT vous renseigne les sites Web fiables
https://addons.mozilla.org/fr/firefox/addon/wot-safe-browsing-tool/?src=search

NoScript plus difficile a utiliser bloque l'exécution de scripts JavaScript
https://addons.mozilla.org/fr/firefox/addon/noscript/

Et enfin c'est insuportable mais dès que j'ouvre une page avec firefox sur un site
j'ai pleins de publicités qui s'affiche et même des vidéos qui se lancent toutes seules. Est ce que j'ai mal téléchargé Firefox

Bizarre vous avez télécharger firefox sur quelle site ??
Signature:
Je ne prends pas de prise en charge en message privé posté vos sujets sur le forum Merci
Pour information : Sans réponse à votre sujet dans les 3 jours, il sera supprimé de mes suivis.
Avatar de l’utilisateur
tomtom95
Modérateur
Modérateur
 
Messages: 1210
Enregistré le: 30 Oct 2014, 13:25

Re: Plantage après instalation d'un antivirus

Messagepar Jumbo67 » 18 Mar 2015, 21:06

Bonsoir Tomtom95.

Dernier message avant de clore le sujet car sinon j'aurais encore des choses à te demander mais je vais essayer de me débrouiller seul car sinon c'est sans fin. :pct:

Alors en ce qui concerne ta question j'ai téléchargé Mozilla Firefox avec le lien que tu m'as donné. Mais bon, problème résolu puisque j'ai installé Adblock Plus et miracle plus de PUBS.
En ce qui concerne Malwarebytes c'est toujours la version d'essai que j'installe avec le lien que tu m'as donné. C'est pas grave elle expire demain et comme je pense que c'est l'essai de la version prémium ça va rester avec moins d'options. On verra bien.
Je voudrais encore te remercier pour avoir pris autant de temps pour mon problème et puis savoir si j'ai d'autres soucis si tu as un forum ou tu es le plus présent si un jour je dois poser une autre question de me l'indiquer.

Merci à tous de m'avoir aider. Problème Résolu Par Tomtom95 :( :yes:

Jumbo67 :H)
Jumbo67
Forumeur accro
Forumeur accro
 
Messages: 249
Enregistré le: 17 Fév 2015, 14:06

Re: [Resolu] Plantage après instalation d'un antivirus

Messagepar tomtom95 » 18 Mar 2015, 21:59

Bonsoir jumbo67,

Aucun problème pour l'aide autant demandé que de faire des bêtises les forums sont là pour ça :sour)

j'ai installé Adblock Plus et miracle plus de PUBS.

C'est une bonne chose sans tout cette pub

En ce qui concerne Malwarebytes c'est toujours la version d'essai que j'installe avec le lien que tu m'as donné

Plutôt surprenant vous désinstaller bien l'autre version ??

Voici un tutoriel bien détailler Téléchargement et installation de Malwarebytes

Je voudrais encore te remercier pour avoir pris autant de temps pour mon problème
et puis savoir si j'ai d'autres soucis si tu as un forum ou tu es le plus présent
si un jour je dois poser une autre question de me l'indiquer.


Merci, vous pouvez sans problème le faire ici sur le forum Micro-Astuce, je vous répondrais avec plaisir
Si ce n'est pas moi qui vous réponds, mes collègues qui eux aussi sont très compétents pourrons vous répondre. :c)

Je vous souhaite une bonne soirée
Bonne continuation :H)
Signature:
Je ne prends pas de prise en charge en message privé posté vos sujets sur le forum Merci
Pour information : Sans réponse à votre sujet dans les 3 jours, il sera supprimé de mes suivis.
Avatar de l’utilisateur
tomtom95
Modérateur
Modérateur
 
Messages: 1210
Enregistré le: 30 Oct 2014, 13:25

Précédente

Retourner vers Forum Windows Vista

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Ce site utilise des pages PHP entièrement recyclables