Probléme de recherche sur internet

Votre connexion à Internet est instable ou en panne, votre navigateur vous cause des problèmes ou votre réseau refuse de fonctionner...vous êtes au bon endroit.

Modérateur: Modérateur

Règles du forum
.
Merci de consulter la charte du forum avant de poster.
Rappel : Le langage SMS n'est pas toléré sur ce forum. Les demandes d'aide écrites en SMS ou formulées dans un français trop approximatif ne seront pas traitées.

Probléme de recherche sur internet

Messagepar marieincorvaia » 08 Nov 2008, 17:22

Bonjour, voilà depuis pas mal de temps je n'arrive plus à naviguer sur certains sites comme skyrock ou tout simplement au-féminin quand je clique sur la page, cela charge pendant 2-3 minutes et aprés il y est marqué:
Connexion réinitialisée



La connexion avec le serveur a été réinitialisée pendant le chargement de la page.


* Le site est peut-être temporairement indisponible ou surchargé. Réessayez plus
tard ;

* Si vous n'arrivez à naviguer sur aucun site, vérifiez la connexion
au réseau de votre ordinateur ;

* Si votre ordinateur ou votre réseau est protégé par un pare-feu ou un proxy,
assurez-vous que Firefox a l'autorisation d'accéder au Web.



Réessayer





J'ai essayé ce qu'ils me marque mais sans résultat . Il n'y a pas beaucoup de gens qui ont se problème 2D)


Besoin d'aide ... :no: (J'ai la wifi, c'est sans doute un problème de connexion nan ?)
marieincorvaia
Membre
Membre
 
Messages: 3
Enregistré le: 08 Nov 2008, 17:17

Publicité

Messagepar Renard » 09 Nov 2008, 14:46

Bonjour,
Et est-ce que tu arrives à naviguer sur ces sites avec IE7 ?
Mise en garde
Ne vous faites pas aider par plusieurs forums en même temps, les différentes consignes de réparation pouvant entrer en interaction.
Avatar de l’utilisateur
Renard
Webmaster - Site admin
Webmaster - Site admin
 
Messages: 11597
Enregistré le: 07 Mar 2006, 05:17
Localisation: Carcassonne

Messagepar marieincorvaia » 15 Nov 2008, 14:50

Bonjour, merci de ta réponse déjà .

J'ai installer internet explorer 7 il y a un instant, j'ai redémarrer l'ordinateur
ca a mis beaucoup de temps à charger car à l'instant même où j'écris ce n'est toujours pas terminé ::rrhh::

J'attends,j'attends ... et encore ...

j'ai du redemarré une seconde fois et la je ne sais pas si c'est internet explorer 7 mais en tout cas ca ne marche pas
marieincorvaia
Membre
Membre
 
Messages: 3
Enregistré le: 08 Nov 2008, 17:17

Messagepar Renard » 15 Nov 2008, 15:56

je ne sais pas si c'est internet explorer 7

Ben, ça serait mieux si tu savais avec quoi tu navigues. :-?
Mise en garde
Ne vous faites pas aider par plusieurs forums en même temps, les différentes consignes de réparation pouvant entrer en interaction.
Avatar de l’utilisateur
Renard
Webmaster - Site admin
Webmaster - Site admin
 
Messages: 11597
Enregistré le: 07 Mar 2006, 05:17
Localisation: Carcassonne

Messagepar marieincorvaia » 16 Nov 2008, 14:42

Après vérification, non ce n'est pas internet explorer 7 mais 6 , je n'arrives pas à installer le 7 :help:
marieincorvaia
Membre
Membre
 
Messages: 3
Enregistré le: 08 Nov 2008, 17:17


Retourner vers Problèmes Internet, le réseau et le partage de connexion

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron

Ce site utilise des pages PHP entièrement recyclables