PC reboot en wifi

Votre connexion à Internet est instable ou en panne, votre navigateur vous cause des problèmes ou votre réseau refuse de fonctionner...vous êtes au bon endroit.

Modérateur: Modérateur

Règles du forum
.
Merci de consulter la charte du forum avant de poster.
Rappel : Le langage SMS n'est pas toléré sur ce forum. Les demandes d'aide écrites en SMS ou formulées dans un français trop approximatif ne seront pas traitées.

PC reboot en wifi

Messagepar Cathy » 12 Juil 2009, 16:00

Bonjour à tous, j'ai un pc qui reboot sans raison et de façon aléatoire quand je suis sur internet (mozilla ). La connexion est en wifi. Auparavant, ce pc était directement en éthernet et n'avait jamais posé de problème.
J'ai parcouru beaucoup de forum, et j'ai lu que cela pouvait venir du fait que le wifi ne convenait pas avec mon port usb.
Serait-il possible que ce soit effectivement là le problème?
Et comment le résoudre? je n'ai jamais réussi sur ce pc à avoir un usb à haut débit (2.0).
Merci de m'aider.
Avatar de l’utilisateur
Cathy
Membre
Membre
 
Messages: 20
Enregistré le: 27 Mar 2009, 09:03

Publicité

Messagepar AdieuBerthe » 12 Juil 2009, 16:26

Bonjour,

Ton PC est ancien ?

Fais-nous une copie d'écran de la partie "Contrôleurs de bus USB" dans le gestionnaire de périphériques.

Si tu n'as réellement que de l'USB1, tu pourrais rajouter une carte PCI USB2 dans ton PC.

Le PC reboote aussi avec Internet Explorer ?
AdieuBerthe
 

Messagepar Cathy » 12 Juil 2009, 17:38

Merci pour votre aide. Oui, il reboot également sur internet explorer. D'un autre côté, j'ai trouvé les renseignements demandé, mais comment vous les faire parvenir? si je fais parcourir, il me met que le format n'est pas accepté.
Avatar de l’utilisateur
Cathy
Membre
Membre
 
Messages: 20
Enregistré le: 27 Mar 2009, 09:03

Messagepar AdieuBerthe » 12 Juil 2009, 18:41

Les formats acceptés sont : JPG, GIF et PNG et la taille de 2 Mo maximum.

Avec Paint, tu dimensionnes ton image si elle dépasse 2 Mo et tu enregistres ta copie d'écran au format jpg.
AdieuBerthe
 

Messagepar Cathy » 12 Juil 2009, 20:16

Voilà l'image :Image
Modifié en dernier par Cathy le 12 Juil 2009, 20:19, modifié 2 fois.
Avatar de l’utilisateur
Cathy
Membre
Membre
 
Messages: 20
Enregistré le: 27 Mar 2009, 09:03

Messagepar Cathy » 12 Juil 2009, 20:17

Voilà, j'ai trouvé la façon d'envoyer.
Merci
Avatar de l’utilisateur
Cathy
Membre
Membre
 
Messages: 20
Enregistré le: 27 Mar 2009, 09:03

Messagepar AdieuBerthe » 12 Juil 2009, 22:39

Je vois que tu as un hub usb...

Ton modem est branché sur ce hub ou bien sur un port USB du PC (et si c'est le cas, à l'arrière ou en façade du PC) ?
AdieuBerthe
 

Messagepar Cathy » 13 Juil 2009, 11:00

La clé wifi est branchée à l'arrière du pc sur un port usb
Avatar de l’utilisateur
Cathy
Membre
Membre
 
Messages: 20
Enregistré le: 27 Mar 2009, 09:03

Messagepar AdieuBerthe » 13 Juil 2009, 12:05

Essaye de brancher ta clé sur le hub pour tester.
AdieuBerthe
 

Messagepar Cathy » 13 Juil 2009, 12:44

Comment savoir lequel est le port hub? ils sont tous pareils.
Merci
Avatar de l’utilisateur
Cathy
Membre
Membre
 
Messages: 20
Enregistré le: 27 Mar 2009, 09:03

Messagepar AdieuBerthe » 13 Juil 2009, 13:27

Tu n'as pas de hub USB externe ?

Combien de ports usb as-tu, en façade et à l'arrière ?
AdieuBerthe
 

Messagepar Cathy » 13 Juil 2009, 13:36

J'ai six ports à l'arrière dont deux non-raccordés.

Je viens de raccorder un HUB avec 4 ports USB et pour le moment, ça marche.
Si tu as une autre idée, elle sera la bienvenue.
Avatar de l’utilisateur
Cathy
Membre
Membre
 
Messages: 20
Enregistré le: 27 Mar 2009, 09:03


Retourner vers Problèmes Internet, le réseau et le partage de connexion

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron

Ce site utilise des pages PHP entièrement recyclables