unité central s allume mé n envoi aucun signal

Besoin d'aide sur la création d'une partition en Fat, sur l'utilisation d'une disquette 98 ou du système en lui-même. C'est bien ici.

Modérateur: Modérateur

Règles du forum
.
Merci de consulter la charte du forum avant de poster.
Rappel : Le langage SMS n'est pas toléré sur ce forum. Les demandes d'aide écrites en SMS ou formulées dans un français trop approximatif ne seront pas traitées.

unité central s allume mé n envoi aucun signal

Messagepar cedric » 28 Oct 2011, 09:27

bonjour jai une unité central windows xp familia jai voulu téléchargé un autre logiciel (windows yochis) mé le probléme l unité centrale na pas télécharger le logiciel entierement il c est aréter a 68 pour cent et depuit je ne peut plu me servir de mon unité centrale que puije faire la tour salume corectement mé el ne va pas jusqau bureau de l ordinateur et redémare automatiquement et marque signalé déconéqueter pouvé vous m aidé a réssoudre se probléme merci d avance cédric. :no:
cedric
Membre
Membre
 
Messages: 1
Enregistré le: 28 Oct 2011, 09:09

Publicité

Re: unité central s allume mé n envoi aucun signal

Messagepar Renard » 28 Oct 2011, 17:25

Bonjour,

Hormis le fait que tu postes dans le mauvais forum nous ne pouvons de toute façon rien pour toi. Les versions illégales de Windows ne peuvent pas obtenir de support ici.
Désolé.
Mise en garde
Ne vous faites pas aider par plusieurs forums en même temps, les différentes consignes de réparation pouvant entrer en interaction.
Avatar de l’utilisateur
Renard
Webmaster - Site admin
Webmaster - Site admin
 
Messages: 11597
Enregistré le: 07 Mar 2006, 05:17
Localisation: Carcassonne


Retourner vers Windows 95, 98, et Millénium

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Ce site utilise des pages PHP entièrement recyclables